<!DOCTYPE html>
<html lang="en-US">
<head itemid=""  itemscope itemtype="http://schema.org/SpeakableSpecification">
<title>Syllable: A Monthly Night Of Words And Music At Little River Restoratives - CT Now</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="https://www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//nexus.ensighten.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="http://www.tribdss.com"
    /><link rel="dns-prefetch" href="//cdn.krxd.net"
    /><link rel="preconnect" href="//cdn.krxd.net"
    /><link rel="dns-prefetch" href="//js-sec.indexww.com"
    /><link rel="dns-preconnect" href="//js-sec.indexww.com"
    /><link rel="dns-prefetch" href="//as.casalemedia.com"
    /><link rel="dns-preconnect" href="//as.casalemedia.com"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//c.amazon-adsystem.com"
    /><link rel="preconnect" href="//c.amazon-adsystem.com"
     ><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"
    /><link rel="preconnect" href="//aax.amazon-adsystem.com"
    /><link rel="dns-prefetch" href="//static.yieldmo.com" 
    /><link rel="dns-prefetch" href="//s.yieldmo.com" 
    /><link rel="dns-prefetch" href="//ads.yieldmo.com" 
    /><link rel="dns-prefetch" href="//embed.solidopinion.com" 
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    />
    <meta http-equiv="Content-Language" content="en-US" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="Susan Dunne" />
    <meta name="date" content="2017-11-28" />
      <meta name="copyright" content="Copyright (c) 2017 Hartford Courant" />
    <meta name="Description" content="Syllable is a night of words and music at Little River Restoratives that puts writers and musicians in front of a appreciative audience." />
    <meta name="keywords" content="Syllable Poetry and Literature Reading Series In Hartford, poetry readings in hartford, poetry at little river restorative, poetry in hartford bars, poetry series hartford ct, syllable poetry hartofrd, literary reading series hartford ct," />
      <meta name="news_keywords" content="Syllable Poetry and Literature Reading Series In Hartford, poetry readings in hartford, poetry at little river restorative, poetry in hartford bars, poetry series hartford ct, syllable poetry hartofrd, literary reading series hartford ct," />
    <meta name="fb_title" content="Syllable: A Monthly Night Of Words And Music At Little River Restoratives" />
        <meta property="og:title" content="Syllable: A Monthly Night Of Words And Music At Little River Restoratives" />
      <meta property="og:description" content="Syllable is a night of words and music at Little River Restoratives that puts writers and musicians in front of a appreciative audience." />
    <meta property="fb:page_id" content="312570883661" />
    <meta property="fb:app_id" content="272456773916"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.ctnow.com/arts-theater/hc-syllable-poetry-series-little-river-restorative-20171119-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-5a1dd393/turbine/hc-syllable-poetry-series-little-river-restorative-20171119" />
    <meta property="og:site_name" content="ctnow.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@GoToCTNow" />
      <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="http://www.courant.com/entertainment/arts-theater/hc-syllable-poetry-series-little-river-restorative-20171119-story.html" /><meta property="article:content_tier" content="metered" /><link rel="amphtml" href="http://www.ctnow.com/arts-theater/hc-syllable-poetry-series-little-river-restorative-20171119-story,amp.html"><meta itemprop="cssSelector" content="meta[property='og:title'],meta[name='Description']" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i10prod-6cf2c75-13-107.1"/>
  <meta property="so:status" content="5,1"/>
<script>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</script>
  <script>if(location.href.substr(-1)=="#"){history.replaceState(history.state,document.title,location.href.slice(0,-1));
}</script>
<script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"ctnow.com",pbrd:17}},vendor:{snt:{}},dpl:[],dpp:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(l,h,n,j,k,i){var m=document.createElement(l);
if(l=="script"){m.src=h;m.async=n||false;m.defer=n||j||false;if(k){m.addEventListener("load",k);}if(i){m.addEventListener("error",i);
}}else{if(l=="link"){m.href=h;m.rel="stylesheet";}else{return;}}(document.head||document.documentElement).appendChild(m);
};window.trb=window.trb||{};trb.utils=trb.utils||{};trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};
trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener&&document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
});</script
><script>
    trb.data.parentSectionPath = '/arts-theater';
    trb.data.parentSectionName = 'Arts & Theater';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.ctnow.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-95310342/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
               trb.data.kruxEnabled = true;
               trb.data.kruxId = 'JucO7ms-';
               trb.data.ads = {slotPrefix : '/4011/trb.ctnow', ix: { enabled : true }, a9: { enabled : true } };
               trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'theater', options: {"site":"trb.ctnow","at":"Hartford,ManchesterCommunityCollege","iab":"edu","ptype":"s"}, rubicon: {keyFPI: '', valueFPI: ''}};
             </script>
           
      <script>trb.data.ads.options = {apv: 'false'};</script>
    
                <script>
                  trb.data.ads.yieldmo = {mobile: true, desktop: false};
                </script>
              
        <script>
          trb.data.page.articleType = 'robust';
        </script>
      <script>trb.exop = trb.exopid ? 'true' : trb.data.page.articleType && document.cookie.indexOf('xop=0') > -1 ? 'control' : 'false';</script
>
      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && trb.data.ads && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_7eea9f3bccdb7ba1fcacec9bf687ae05.min.js', true);
        (location.href).indexOf ('disable-main') < 0 && 
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_6bd2b4769e9ada7693f018633f61ea1b.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = 'http://ssor.tribdss.com/reg/tribune/ctnowngux.min.js', true);
</script>
  <script>
    
    trb.appendResource('script', trb.data.meteringUrl = 'http://www.tribdss.com/meter/ctnowngux.min.js', true);
  </script>

        <script>
          try{(' '+(localStorage.getItem('trb.notification.closedItems')||'')).indexOf(' 95300395 ')>=0&&document.documentElement.setAttribute('data-bnn-closed','')}catch(e){}
        </script>
      <script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//js-sec.indexww.com/ht/htw-hartford-courant.js
    /><link rel=preload as=script href=//c.amazon-adsystem.com/aax2/apstag.js
    />
  <script>trb.run.push(function(){trb.ads.loadAdloader();});</script>

  <script>trb.run.push(function(){i$('mediamanager');});</script>

                          <script>trb.data.page.totalPages = 2;</script>
                        
    
    <script>if(location.href.indexOf("disable-thirdparty")==-1){(function(){var e,b=location.href,h=document.documentElement.clientWidth,g=trb.data.page.ads;
g.count={":1280-:970x250|970x90|728x90":2,":840-:300x250":3,"m:-730:320x50":2,"d:780-1280:728x90":2,":840-:300x600|300x250":1,"d:-780:320x50":2,"m:730-1280:728x90":2,":-840:300x250":1};
function a(){var m=trb.data.isMobile,o=g.count;g.htSlotSizeCount=e={};for(var n in o){var s=n.indexOf(":"),q=n.substring(0,s);
if(q==""||m&&q=="m"||!m&&q=="d"){var r=n.lastIndexOf(":"),t=n.indexOf("-"),p=n.substring(t+1,r);if((p==""||h<p)&&h>=n.substring(s+1,t)){e[n.substring(r+1)]=o[n];
}}}}function j(m){do{try{(m.shift())();}catch(n){console.log(n.name+": "+n.message);}}while(m&&m.length>0);
}if(b.indexOf("disable-ix")==-1){var d=g.ix={};function i(){d.error=true;}function f(){if(window.headertag&&headertag.setFirstPartyData&&headertag.retrieveDemand){var q=g.rubicon;
if(!e){a();}if(q){var s=q.keyFPI,r=q.valueFPI;if(s&&r){var p={};p[s]=[r];window.headertag&&headertag.setFirstPartyData&&headertag.setFirstPartyData({rubicon:{keywords:[r],inventory:p}});
}}var o=[];for(var n in e){for(var m=1;m<=e[n];m++){o.push({htSlotName:n+"_"+m});}}if(!d.firstAdCall){window.headertag&&headertag.retrieveDemand&&headertag.retrieveDemand(o,function(t){d.demand=t;
d.ready=true;var u=d.adQueue;if(u&&u.length>0){j(u);}});}else{d.ready=true;}}}trb.appendResource("script",b.indexOf("enable-hbtest")!=-1?"//js.indexww.com/ht/ls-tronc.js":"//js-sec.indexww.com/ht/htw-hartford-courant.js",true,true,f,i);
}if(b.indexOf("disable-a9")==-1){var k=g.a9={};function c(){k.error=true;}function l(){if(window.apstag&&apstag.init&&apstag.fetchBids){if(!e){a();
}var r=[],m=trb.data.page.ads.slot;for(var q in e){for(var p=1;p<=e[q];p++){var o=q.split("|");for(var n=0;
n<o.length;n++){o[n]=o[n].split("x");}r.push({slotID:q+"_"+p,slotName:m,sizes:o});}}apstag.init({pubID:"3503"});
if(!k.firstAdCall){apstag.fetchBids({slots:r,timeout:2000},function(s){k.demand=s;k.ready=true;var t=k.adQueue;
if(t&&t.length>0){j(t);}});}else{k.ready=true;}}}trb.appendResource("script","//c.amazon-adsystem.com/aax2/apstag.js",true,true,l,c);
}})();}</script>
  <script>
 trb.data.page.pathname = '/arts-theater/hc-syllable-poetry-series-little-river-restorative-20171119-story.html'; 
 trb.data.page.metrics = {"list1":"Susan Dunne","byline":"Susan Dunne","sectionPath":"/arts-theater/","sectionName":"Arts & Theater","parentSectionName":"Arts & Theater","slug":"hc-syllable-poetry-series-little-river-restorative-20171119","premiumContentLevel":"default","pubDate":"11-28-2017 16:26","pageTitle":"Syllable: A Monthly Night Of Words And Music At Little River Restoratives","uid":"32297","pageNumber":"","owner":"Hartford Courant","contentId":"95310342","marketCode":"hartnews","individualPhotoID":"95259991","topicID":"","topic":"","siteName":"ctnow","contentType":"story","linkTrackingAction":"story","channel":"arts-theater","server":"www.ctnow.com","pageName":"ctnow:arts-theater:hc-syllable-poetry-series-little-river-restorative-20171119:story.","topLevelSection":"arts-theater","siteHierarchy":"ctnow:arts-theater","globalHierachy":"arts-theater","site":"ctnow","siteAbbrv":"ctnow","omnitureAccountId":"tribnglobal","googleAnalytics":"UA-29516296-1"};
 </script><script> 
    trb.data.page.metrics.relateditems = true;
  </script>
      <script>
        (location.hash + location.search).indexOf('disable-ensighten') == -1 && trb.appendResource('script', '//nexus.ensighten.com/tronc/ctnowngux' + (location.hash.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_0cd231e737bcf971cf3a36db3c1e2726.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_af7011a8cc39618e4663810a75adf382.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}@font-face{font-family:'Lato';font-style:normal;font-weight:900;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_78eaafa26a7e2a8498015cfa34e598b7.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_8d9ae5edefe82a14703539897d24922c.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}</style>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/ctnow-apple-touch-icon.1q2w3_0814f57c69f2e66efcdeb3b70f9dfeb2.png"
  ><link rel="prefetch" href="/as/prod/ctnow/stylesheets/modules.1q2w3_49db4c00ed133a6eba1c1d1003f191b2.min.css"
    /><style>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</style>

  

  <script>trb.userTiming("trb css load");</script>
</head>
<body>
<svg style="display: none">
<symbol id="trb_close" viewBox="0 0 32 32"><path d="M14.625 16L3.562 4.937 4.875 3.5 16 14.623 27.125 3.5l1.313 1.437-11 11.063 11 11.125-1.313 1.375L16 17.437 4.875 28.5l-1.313-1.375z"/></symbol><symbol id="trb_facebook" viewBox="0 0 32 32"><path d="M9.125 16.125V11h2.938V8.25q0-3.25 1.563-4.75T18.69 2h3.75v4.875h-1.814q-1.688 0-2.188.47t-.5 2.093V11H22.5l-.624 5.126h-3.938V30h-5.875V16.127H9.125z"/></symbol><symbol id="trb_twitter" viewBox="0 0 32 32"><path d="M28.688 8.125q-1 1.625-2.625 2.688v.688q0 3.566-1.625 6.878T19.344 24t-8.03 2.314q-4.314 0-8-2.375.312.06 1.25.06 3.562 0 6.5-2.188-1.69-.063-3.032-1.063t-1.844-2.56q.875.124.938.124.75 0 1.375-.188-1.75-.375-2.935-1.813T4.375 13v-.064q.875.563 2.313.688Q4.375 12.06 4.375 9.25q0-1.376.75-2.564 4 5 10.688 5.375-.125-1-.125-1.122-.125-2.188 1.5-3.75t3.688-1.5 3.813 1.688Q26.44 7 27.94 6.06q-.564 1.876-2.25 2.876 1.75-.188 3-.813z"/></symbol><symbol id="trb_email" viewBox="0 0 32 32"><path d="M27.813 7.125L16 15.938 4.187 7.125h23.625zM2 24.875V8.187L16 18.75 30 8.187v16.688H2z"/></symbol><symbol id="trb_circle_play" viewBox="0 0 73.856 73.856"><path d="M55.928 36.9l-28 17.528v-35l28 17.472z"/><circle cx="36.8" cy="37" r="32" stroke="" stroke-width="5.8" fill="none"></circle></symbol><symbol id="trb_thin_arrow_down" viewBox="0 0 31 32"><path d="M13.813 0v26.47L1.97 14.624 0 16.594 15.406 32l15.406-15.406-2.375-1.97L16.593 26.47V0h-2.78z"/></symbol><symbol id="trb_thin_close" viewBox="0 0 32 32"><path d="M15.313 15.938L3.813 4.5l.75-.688 11.375 11.5 11.438-11.5.813.688-11.565 11.438L28.19 27.5l-.814.69-11.438-11.44L4.563 28.19l-.75-.69z"/></symbol><symbol id="trb_arrow_expand" viewBox="0 0 32 32"><path d="M15.938 18.125L9 25h7.625v3H3.937V15.312H7V23l6.875-6.875zm.125-4.25L23 7h-7.624V4h12.688v12.688H25V9l-6.874 6.875z"/></symbol><symbol id="trb_video" viewBox="0 0 32 32"><path d="M2 7.063h21.938v6.125L30 9.75v12.688L23.94 19v5.938H2V7.063z"/></symbol><symbol id="trb_thin_arrow_next" viewBox="0 0 32 32"><path d="M21 15.938L9.562 4.5l.688-.688 12.188 12.125-12.188 12.25-.688-.688z"/></symbol><symbol id="trb_magnify_glass" viewBox="0 0 32 32"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.877-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></symbol></svg>


  

  
  


  
      <div class="trb_bnn" data-role="bnn" lang="en-US" data-content-id="95300395"><div class="trb_bnn_h" data-bnn-title="SUBSCRIBE NOW"          ></div        ><div class="trb_bnn_i"          ><a class="trb_bnn_i_t" href="http://membership.courant.com/newsletters/?utm_campaign=PC_Giveaway&utm_medium=referral&utm_source=Barker Bite&utm_content=Landing&utm_term=">Sign up for a free Courant newsletter for a chance to win $100 P.C. Richard gift card</a            ></div        ><a class="trb_bnn_c" data-role="bnn_close" href="#"><svg class="trb_bnn_c_svg"    ><use xlink:href="#trb_close"  /></svg></a      ></div>
<div class="trb_allContentWrapper" data-content-section-path="/arts-theater/" data-role="pagination" data-state="transporter_active" lang="en-US" data-c-url="/arts-theater/hc-syllable-poetry-series-little-river-restorative-20171119-story.html" data-content-id="95310342" data-content-slug="hc-syllable-poetry-series-little-river-restorative-20171119" data-content-section="Arts & Theater" data-content-type="story">






<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo" data-adloader-label ></div
       >
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard" data-adloader-label ></div
       >
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner" data-adloader-label ></div
       >
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
  
<div class="trb_ar_bc">
      <a itemprop="articleSection" href="/arts-theater/#nt=breadcrumb" class="trb_ar_bc_a">Arts &amp; Theater </a>
        </div>
    
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/arts-theater/hc-syllable-poetry-series-little-river-restorative-20171119-story.html" data-sc-ti="Syllable: A Monthly Night Of Words And Music At Little River Restoratives" data-sc-th="http://www.trbimg.com/img-5a1dd393/turbine/hc-syllable-poetry-series-little-river-restorative-20171119" data-sc-desc="Marshall Mallicoat, like Wallace Stevens, works at an insurance company in Hartford by day and writes poetry in his spare time. On a recent Sunday evening, he reads some of his poems to an engrossed, audience of about 60 people at a darkened, small tavern in Hartford:   Forgive my absence at this..." data-sc-sl="hc-syllable-poetry-series-little-river-restorative-20171119" data-sc-cont="story" data-sc-nn="CT Now" data-sc-contid="95310342"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=Syllable: A Monthly Night Of Words And Music At Little River Restoratives - CT Now&body=http%3A%2F%2Fwww.ctnow.com%2Farts-theater%2Fhc-syllable-poetry-series-little-river-restorative-20171119-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_ar_hl">
      <h1 class="trb_ar_hl_t" itemprop="headline">Syllable: A Monthly Night Of Words And Music At Little River Restoratives </h1>
    </div>
    <div class="trb_ar_la"><aside class="trb_em "
           data-content-embedlocation="Content level lead art"
           data-content-id="95259991" data-content-size="leadart" data-content-type="video" data-content-slug="hc-syllable-a-reading-series-20171121" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container imgsize_ratiosizecontainer "
           data-state=""

          >

        <div class="trb_em_m">
        
  <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
    
        data-content-playtime="01:47"
      
      data-content-contplay
      >
<a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="95259991" data-video-attributes='{"player_id":"B18m3E6v","player_id_mobile":"rJg5bv5K","url":"/arts-theater/95259991-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5653912499001","vidcontent":"Entertainment","videoOwner":"Hartford Courant","videos":"Syllable: A Poetry Series/95259991/Hartford Courant", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "920", "height": "518","account_id": "3690581449001","avp": "95259991","videoSource":"Hartford Courant","contUrl":"/get-premiumvideos.json?category=NewsLight"}'  data-state="" href="#"  onclick="return false;">
      <figure data-role="delayload  delayload_done imgsize_item" class="trb_video_embeddedvideo_figure">
      <svg class="trb_video_embeddedvideo_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img  data-baseurl="http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121" alt="Syllable: A Poetry Series" data-state="imgsize_srcRetained" class="trb_video_embeddedvideo_img" title="Syllable: A Poetry Series" data-c-nd="2048x1365" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/350/350x197 350w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/400/400x225 400w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/450/450x253 450w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/500/500x281 500w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/550/550x309 550w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/600/600x338 600w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/650/650x366 650w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/700/700x394 700w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/750/750x422 750w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/800/800x450 800w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/850/850x478 850w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/900/900x506 900w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/950/950x534 950w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/1000/1000x563 1000w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/1050/1050x591 1050w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/1100/1100x619 1100w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/1150/1150x647 1150w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/1200/1200x675 1200w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/1400/1400x788 1400w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/1600/1600x900 1600w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/1800/1800x1013 1800w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/2000/2000x1125 2000w, http://www.trbimg.com/img-5a146256/turbine/hc-syllable-a-reading-series-20171121/2048/2048x1152 2048w" sizes="(min-width: 1240px) 1150px, (min-width: 1060px) calc(100vw - 139px), 100.1vw" /></figure>
  </a>
    </div>
<div class="trb_em_r" data-role="lightbox_metadata" >
          
  <span class="trb_em_r_t"  data-ri-t="Syllable: A Poetry Series"></span>
<div class="trb_embed_related_caption"><p>Syllable is night of words and music on the first Sunday of each month at Little River Restoratives. <a href="http://www.courant.com/entertainment/arts-theater/hc-syllable-poetry-series-little-river-restorative-20171119-story.html" target="_blank">Read story here</a>. </p></div>
      <div class="trb_embed_related_credit_and_caption"><p>

Syllable is night of words and music on the first Sunday of each month at Little River Restoratives. <a href="http://www.courant.com/entertainment/arts-theater/hc-syllable-poetry-series-little-river-restorative-20171119-story.html" target="_blank">Read story here</a>. </p></div></div>

        </div></aside></div>
    </header>
 <div class="trb_ar_main">
          <div
            ><div class="trb_ar_by"
      ><figure class="trb_ar_by_i_f"><img src="http://www.trbimg.com/img-540e24ec/turbine/hc-susan-dunne/70/70x70" srcset="http://www.trbimg.com/img-540e24ec/turbine/hc-susan-dunne/140/140x140 2x, http://www.trbimg.com/img-540e24ec/turbine/hc-susan-dunne/210/210x210 3x" alt="Susan Dunne " width="70" height="70" title="Susan Dunne " class="trb_ar_by_i"></figure
                  ><span class="trb_ar_by_nm_pm"
        ><span data-byline-withoutby class="trb_ar_by_nm_au"><a itemprop="author" href="/hc-susan-dunne-staff.html#nt=byline" class="trb_ar_by_nm_au_a">Susan Dunne </a
></span
          ><span class="trb_ar_by_b"></span
      ><a class="trb_ar_by_cl" href="mailto:sdunne@courant.com?subject=Regarding: &quot;Syllable: A Monthly Night Of Words And Music At Little River Restoratives&quot;" data-role="sc_sEmail">Contact Reporter</a
    ></span
    ></div
  ><div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="November 28, 2017, 4:26 PM" datetime="2017-11-28T16:26:00EST"></time>
  </div>
    </div>
            <div itemprop="articleBody" class="trb_ar_bd">
                    
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          <p>Marshall Mallicoat, like Wallace Stevens, works at an insurance company in <a id="CNT0011" title="Hartford" href="/topic/connecticut/hartford-CNT0011-topic.html">Hartford</a> by day and writes poetry in his spare time. On a recent Sunday evening, he reads some of his poems to an engrossed, audience of about 60 people at a darkened, small tavern in Hartford:</p><p><em>Forgive my absence at this tardy dawn.</em></p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube" data-adloader-label ></div
       ><p><em>I've gone to trawl the wrack for cast-off things:</em></p><p><em>old televisions sets like ersatz gravestones</em></p><div class="trb_ar_cont" data-ar-cont="Article continues below"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div>
            <aside class="trb_ar_sponsoredmod" data-v-ymid="ym_1382639492343168210" data-adloader-networktype="yieldmo" data-role="delayload delayload_item" data-screen-size='mobile' data-withinviewport-options="bottomOffset=100&topOffset=1000000" data-load-method="trb.vendor.yieldmo.init" data-load-type="method" >
            </aside><p><em>before a curbside Christmas tree turned brown,</em></p><p><em>the promise of its sobriquet now broken</em></p><p><em>(that is to say, ever green).</em></p><p><em>Along the fenced-in lot someone has strewn</em></p><p><em>a few loose teeth, as if to grow bone trees.</em></p><p><em>Beneath this shade I stop to gaze upon</em></p><p><em>an ill-kept street corner memorial</em></p><p><em>with plastic flowers, empty liquor bottles —</em></p><p><em>the rain-soaked portrait now illegible</em></p><p><em>like the inscription on a Roman tomb</em></p><p><em>rubbed bare by countless cursory impressions.&quot;</em></p><p>The audience claps and hoots their approval. One or two snap their fingers like beatniks. Behind the bar, a bartender mixes drinks with nary an ice-cube rattle.</p><div class="trb_ar_cont" data-ar-cont="Article continues below"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div><aside class="trb_em" data-content-id="95310332" data-content-size="large" data-content-type="image" data-content-slug="hc-lead-poetry-pic-20171128" data-content-subtype="photo"
        data-role="sc_item imgsize_ratiosizecontainer lightbox_container "
        data-state=""
         data-embed-id="95310332">

      <div class="trb_em_mb"><span class="trb_em_m_cl" data-role="lightbox_close"><svg class="trb_em_m_cl_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></span>
    <div class="trb_em_m">
       <figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a1dd3db/turbine/hc-lead-poetry-pic-20171128" alt="syllable" class="trb_em_ic_img" title="syllable" data-c-nd="2048x1336" /></figure>
  <span class="trb_em_m_op" data-role="lightbox_open"><svg class="trb_em_m_op_svg"
    ><use xlink:href="#trb_arrow_expand"
  /></svg
></span><div class="trb_em_r"  data-role="lightbox_metadata" >
  <span class="trb_em_r_t"  data-ri-t="syllable"></span>
<div class="trb_embed_related_credit">Lauren Schneiderman |</div>
    <div class="trb_embed_related_caption">Sonya Huber, a writer and teacher in the English department at Fairfield University, reads an essay from her book “Pain Woman Takes Your Keys and Other Essays from a Nervous System” at a syllable, a live literature-reading series at Little River Restoratives in Hartford on the first Sunday of the month.</div>
    <div class="trb_embed_related_credit_and_caption">Sonya Huber, a writer and teacher in the English department at Fairfield University, reads an essay from her book “Pain Woman Takes Your Keys and Other Essays from a Nervous System” at a syllable, a live literature-reading series at Little River Restoratives in Hartford on the first Sunday of the month. (Lauren Schneiderman |)</div>
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/arts-theater/hc-lead-poetry-pic-20171128-photo.html" data-sc-ti="syllable" data-sc-th="http://www.trbimg.com/img-5a1dd3db/turbine/hc-lead-poetry-pic-20171128" data-sc-desc="Sonya Huber, a writer and teacher in the English department at Fairfield University, reads an essay from her book &ldquo;Pain Woman Takes Your Keys and Other Essays from a Nervous System&rdquo; at a syllable, a live literature-reading series at Little River Restoratives in Hartford on the first Sunday of the..." data-sc-sl="hc-lead-poetry-pic-20171128" data-sc-cont="photo" data-sc-nn="CT Now" data-sc-contid="95310332"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=syllable - CT Now&body=http%3A%2F%2Fwww.ctnow.com%2Farts-theater%2Fhc-lead-poetry-pic-20171128-photo.html%23share%3Demail~photo" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ></div>
       <div class="trb_gptAd" data-role="adloader adloader_ad" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="lightBoxCube" data-adloader-adtype="cube" data-adloader-positionoverride="lb" data-adloader-label ></div
       >
  </div></div></aside><p>Mallicoat is followed by a reading by Sonya Huber, a Fairfield University professor whose essays reflect her battles with chronic pain. Up next is Kem Joy Ukwu, a fiction writer whose narratives focus on flawed relationships. Singer-songwriter Lauren Bolstridge concludes the evening.</p><p>This night of words and music is the latest installment of the literary reading series syllable,which begins at 7 p.m. on the first Sunday of each month at Little River Restoratives, at 405 Capitol Ave. in Hartford.</p><p>The series puts writers of poetry, fiction and nonfiction, as well as musicians in front of a respectful, appreciative and sometimes sassy audience.</p><p>&quot;We encourage people to engage with the writers and be supportive but fun,&quot; says poet Brett Maddux, also the host of the evening. &quot;It's a bar, not a library. We can make noise here.&quot;</p><p><strong>Founded 2011</strong></p><p>Syllable was founded in 2011 by Julia Pistell, who at the time was in charge of writing programs at Mark Twain House &amp; Museum. It began in the same location, when 405 Capitol Ave. was La Paloma Sabanera. That coffeehouse, a hub of literary and artistic activity in the city, closed in 2013. Then syllable moved to Hartford Prints! on Pratt Street, where events happened every three months.</p><p>This year, Pistell brought in Maddux and fiction writer Melanie Pappadis Faranello to help her run the event. Syllable resumed on a monthly basis and returned to its birthplace, now Little River Restoratives.</p><div class="trb_ar_cont" data-ar-cont="Article continues below"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div><aside class="trb_em" data-content-id="95310331" data-content-size="large" data-content-type="image" data-content-slug="hc-brett-maddux-20171128" data-content-subtype="photo"
        data-role="sc_item imgsize_ratiosizecontainer lightbox_container "
        data-state=""
         data-embed-id="95310331">

      <div class="trb_em_mb"><span class="trb_em_m_cl" data-role="lightbox_close"><svg class="trb_em_m_cl_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></span>
    <div class="trb_em_m">
       <figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a1dd3db/turbine/hc-brett-maddux-20171128" alt="Brett Maddux" class="trb_em_ic_img" title="Brett Maddux" data-c-nd="2048x1347" /></figure>
  <span class="trb_em_m_op" data-role="lightbox_open"><svg class="trb_em_m_op_svg"
    ><use xlink:href="#trb_arrow_expand"
  /></svg
></span><div class="trb_em_r"  data-role="lightbox_metadata" >
  <span class="trb_em_r_t"  data-ri-t="Brett Maddux"></span>
<div class="trb_embed_related_credit">Lauren Schneiderman |</div>
    <div class="trb_embed_related_caption">Poet Brett Maddux, one of syllable's hosts, stands on a chair to introduce the presenters to the audience.</div>
    <div class="trb_embed_related_credit_and_caption">Poet Brett Maddux, one of syllable's hosts, stands on a chair to introduce the presenters to the audience. (Lauren Schneiderman |)</div>
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/arts-theater/hc-brett-maddux-20171128-photo.html" data-sc-ti="Brett Maddux" data-sc-th="http://www.trbimg.com/img-5a1dd3db/turbine/hc-brett-maddux-20171128" data-sc-desc="Poet Brett Maddux, one of syllable&apos;s hosts, stands on a chair to introduce the presenters to the audience." data-sc-sl="hc-brett-maddux-20171128" data-sc-cont="photo" data-sc-nn="CT Now" data-sc-contid="95310331"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=Brett Maddux - CT Now&body=http%3A%2F%2Fwww.ctnow.com%2Farts-theater%2Fhc-brett-maddux-20171128-photo.html%23share%3Demail~photo" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ></div>
       <div class="trb_gptAd" data-role="adloader adloader_ad" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="lightBoxCube" data-adloader-adtype="cube" data-adloader-positionoverride="lb" data-adloader-label ></div
       >
  </div></div></aside><p>The series started out small at La Paloma and keeps growing. Pistell is both nostalgic for the old days and excited about the future.</p><p>&quot;Growth and change are important and I'm very happy with how much people love it,&quot; she says. &quot;I both miss the tiny, inclusive version of syllable that existed with people holding big mugs of coffee, and I'm overjoyed that so many people are discovering it for the first time in its new form.&quot;</p><p>Maddux, whose day job is a special assistant to Sen. Chris Murphy, published the poem collection &quot;Regent&quot; last year. A transplant from Iowa, Maddux has embraced the bookish vibe of the Insurance City.</p><p>&quot;Hartford has such a history of writers, Twain, Stevens, such a rich literary history,&quot; he says. &quot;It's good that we're doing something consistent to show off people who are currently doing interesting things.&quot;</p><p>This night, Maddux keeps the mood in the bar light: jeans and a T-shirt, standing on a chair to get people's attention, dropping a half-dozen f-bombs. Ukwu shares in the loosey-goosey feel, holding a &quot;Well-Read Black Girl&quot; tote bag throughout her reading and sharing personal fears and anecdotes.</p><p>&quot;I think it was wonderful,&quot; says Ukwu, who is from New Jersey. &quot;It's important for spaces to offer opportunities for artists to show their work and for people to commune and talk together.&quot;</p><p>Little River usually is closed on Sundays, but co-owner Chris Parrott opens for syllable. &quot;Brett Maddux had a book release party here and I loved the crowd and the connection to that community,&quot; he says.</p><div class="trb_ar_cont" data-ar-cont="Article continues below"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div><aside class="trb_em" data-content-id="95310329" data-content-size="large" data-content-type="image" data-content-slug="hc-singer-poetry-20171128" data-content-subtype="photo"
        data-role="sc_item imgsize_ratiosizecontainer lightbox_container "
        data-state=""
         data-embed-id="95310329">

      <div class="trb_em_mb"><span class="trb_em_m_cl" data-role="lightbox_close"><svg class="trb_em_m_cl_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></span>
    <div class="trb_em_m">
       <figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a1dd3dc/turbine/hc-singer-poetry-20171128" alt="syllable" class="trb_em_ic_img" title="syllable" data-c-nd="2048x1365" /></figure>
  <span class="trb_em_m_op" data-role="lightbox_open"><svg class="trb_em_m_op_svg"
    ><use xlink:href="#trb_arrow_expand"
  /></svg
></span><div class="trb_em_r"  data-role="lightbox_metadata" >
  <span class="trb_em_r_t"  data-ri-t="syllable"></span>
<div class="trb_embed_related_credit">Lauren Schneiderman |</div>
    <div class="trb_embed_related_caption">Lauren Bolstridge of West Hartford closes out November's syllable series. Each month four artists — a fiction writer, a nonfiction writer, a poet and a musician — perform to a intimate audience.</div>
    <div class="trb_embed_related_credit_and_caption">Lauren Bolstridge of West Hartford closes out November's syllable series. Each month four artists — a fiction writer, a nonfiction writer, a poet and a musician — perform to a intimate audience. (Lauren Schneiderman |)</div>
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/arts-theater/hc-singer-poetry-20171128-photo.html" data-sc-ti="syllable" data-sc-th="http://www.trbimg.com/img-5a1dd3dc/turbine/hc-singer-poetry-20171128" data-sc-desc="Lauren Bolstridge of West Hartford closes out November&apos;s syllable series. Each month four artists &mdash; a fiction writer, a nonfiction writer, a poet and a musician &mdash; perform to a intimate audience." data-sc-sl="hc-singer-poetry-20171128" data-sc-cont="photo" data-sc-nn="CT Now" data-sc-contid="95310329"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=syllable - CT Now&body=http%3A%2F%2Fwww.ctnow.com%2Farts-theater%2Fhc-singer-poetry-20171128-photo.html%23share%3Demail~photo" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ></div>
       <div class="trb_gptAd" data-role="adloader adloader_ad" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="lightBoxCube" data-adloader-adtype="cube" data-adloader-positionoverride="lb" data-adloader-label ></div
       >
  </div></div></aside><p>&quot;There should be more occasions for people to artistically enjoy and creatively think,&quot; says Thien Nguyen of Hartford. &quot;And it's nice to relax and wind down on a Sunday night.&quot;</p><p><strong>December Event</strong></p><p>December's syllable event will be Dec. 3 at 7 p.m. at Little River. The readers will be poet-songwriter Susanna Rich; journalist Rand Richards Cooper; essayist Yelizaveta P. Renfro; nonfiction writer Danusha Goska; and essayist Christine Kalafus. The readers will read their own work and also will read from &quot;Two-Countries: U.S. Daughters and Sons of Immigrant Parents,&quot; an anthology of memoirs, essays and poetry by 65 first-generation Americans.</p><p><em>Syllable accepts submissions of short stories, novel excerpts, essays, poems, comedic writing, genre fiction and other literary forms at </em><a href="mailto:syllableseries@gmail.com" target="_blank"><em>syllableseries@gmail.com</em></a><em>. No reading can last longer than 10 minutes. Three or more writers are selected for each reading. In the subject line of the email, list your name and the title of the piece. In the body of the email, briefly explain who you are and why you'd like to read. Put the submission in the body of the email or attach a document. Both published and nonpublished pieces are permitted. If the piece has been published, indicate so in the email. Details: </em><em><a href="https://syllableseries.wordpress.com/" target="_blank">syllableseries.wordpress.com</a></em><em>.</em></p><p><b>More Reading&nbsp;Series&nbsp;</b></p><p>The Sunken Garden Poetry Festival, a summertime tradition at Hill-Stead Museum in&nbsp;<a id="CNT0009" title="Farmington" href="/topic/connecticut/farmington-CNT0009-topic.html">Farmington</a>, is the region's most famous literary reading series. But where can lovers of poetry and prose read aloud go during the spring, fall and winter? In addition to syllable, held the first Sunday of each month at Little River Restoratives in&nbsp;<a id="CNT0011" title="Hartford" href="/topic/connecticut/hartford-CNT0011-topic.html">Hartford</a>, here are some others:</p><p><strong>The Charter Oak Readings</strong>&nbsp;at Charter Oak Cultural Center, 21 Charter Oak Ave. in Hartford. At the next gathering, on Dec. 3 at 3 p.m., poets Julie Choffel and Sarah Nichols will read. An open mike will precede their presentations. Free.&nbsp;<a href="http://charteroakreadings.blogspot.com/" target="_blank">charteroakreadings.blogspot.com</a>.</p></div>
                      
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="2">
                          <p><strong>Connecticut Poetry Society</strong>, Hartford Public Library, 500 Main St., holds events from September to June. At the next event, on Jan. 27 at 10:15 a.m., the poetry of Gertrude Stein is the focus. Free.&nbsp;<a href="http://www.ctpoetry.net/" target="_blank">ctpoetry.net</a>.</p><p><strong>Tell Me Another: Gifts,</strong>&nbsp;at which storytellers will share their stories about gifts, will be at Hartford Flavor Company, 30 Arbor St. in Hartford, on Dec. 8 at 7 p.m. $20.&nbsp;<a href="http://www.facebook.com/events/202823786928518" target="_blank">facebook.com</a>.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube" data-adloader-label ></div
       ><p><strong>The Roar Reading Series</strong>&nbsp;happens the first Monday of each month at 7 p.m. at the Barnes &amp; Noble bookstore at Storrs Center at University of Connecticut. The next event, on Dec. 4, will host short story writer Aaron Tillman, essayist Christine Kalafus and writer Edmond Chibeau. Free.&nbsp;<a href="http://www.roarreadingseries.com/" target="_blank">roarreadingseries.com</a>.</p><p><strong>The Mishi-Maya-Gat Spoken Word &amp; Music Series</strong>, which will resume in March, is held at <a id="HOE18" title="Manchester Community College" href="/topic/education/colleges-universities/manchester-community-college-HOE18-topic.html">Manchester Community College</a>'s MCC on Main Art Gallery, 903 Main St. All events are from 6:30 to 9 p.m. Free.&nbsp;<a href="http://www.manchestercc.edu/about/arts-and-culture/mishi-maya-gat" target="_blank">manchestercc.edu</a>.</p><p><strong>The Wintonbury Poetry Series</strong>, which includes an open mic, is the third Thursday of the month at 7 p.m. from October to April at Wintonbury Library, 1015 Blue Hills Ave. in Bloomfield. On Dec. 21, it will host David Mello and June Sidran Mandelkern. Free.&nbsp;<a href="http://www.prosserlibrary.info" target="_blank">prosserlibrary.info</a>.</p><p><strong>Institute Library,</strong>&nbsp;847 Chapel St. in New Haven, holds readings on the third Thursday of each month from The Poetry Institute. Includes open mic. The next event is Dec. 21 at 7 p.m. The Institute Library also features a &quot;Listen Here&quot; series at which classic short stories are read live by actors from New Haven Theater Company. $5 for each event.&nbsp;<a href="http://www.institutelibrary.org/" target="_blank">institutelibrary.org</a>.</p><aside class="trb_em "
           data-content-embedlocation="Embed + (4)"
           data-content-id="87737523" data-content-size="large" data-content-type="video" data-content-slug="hc-five-things-to-do-this-week-20160630" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container  imgsize_ratiosizecontainer lightbox_container  "
           data-state=""

           data-embed-id="87737523">

        <div class="trb_em_mb"><span class="trb_em_m_cl" data-role="lightbox_close"><svg class="trb_em_m_cl_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></span>
    <div class="trb_em_m">
        
  <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
    
        data-content-playtime="00:31"
      
      data-content-contplay
      >
<a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="87737523" data-video-attributes='{"player_id":"B18m3E6v","player_id_mobile":"rJg5bv5K","url":"/things-to-do/87737523-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5012999981001","vidcontent":"Entertainment","videoOwner":"Hartford Courant","videos":"Things To Do This Week/87737523/Hartford Courant", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581449001","avp": "87737523","videoSource":"Hartford Courant","contUrl":"/get-premiumvideos.json?category=NewsLight"}'  data-state="" href="#"  onclick="return false;">
      <figure data-role="delayload  delayload_done imgsize_item" class="trb_video_embeddedvideo_figure">
      <svg class="trb_video_embeddedvideo_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a1c03bc/turbine/hc-five-things-to-do-this-week-20160630" alt="Things To Do This Week" class="trb_video_embeddedvideo_img" title="Things To Do This Week" data-c-nd="1280x853" /></figure>
  </a>
    </div>

  <span class="trb_em_m_op" data-role="lightbox_open"><svg class="trb_em_m_op_svg"
    ><use xlink:href="#trb_arrow_expand"
  /></svg
></span><div class="trb_em_r" data-role="lightbox_metadata" >
          
  <span class="trb_em_r_t"  data-ri-t="Things To Do This Week"></span>
<div class="trb_embed_related_caption"><p>A look ahead at some things to add to your calendar this week.  More events at <a href="http://ctnow.com/thingstodo" target="_blank">ctnow.com/thingstodo</a>.</p></div>
      <div class="trb_embed_related_credit_and_caption"><p>

A look ahead at some things to add to your calendar this week.  More events at <a href="http://ctnow.com/thingstodo" target="_blank">ctnow.com/thingstodo</a>.</p></div>
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/things-to-do/87737523-132.html" data-sc-ti="Things To Do This Week" data-sc-th="http://www.trbimg.com/img-5a1c03bc/turbine/hc-five-things-to-do-this-week-20160630" data-sc-desc="A look ahead at some things to add to your calendar this week. &nbsp;More events at ctnow.com/thingstodo." data-sc-sl="hc-five-things-to-do-this-week-20160630" data-sc-cont="premiumvideo" data-sc-nn="CT Now" data-sc-contid="87737523"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=Things To Do This Week - CT Now&body=http%3A%2F%2Fwww.ctnow.com%2Fthings-to-do%2F87737523-132.html%23share%3Demail~premiumvideo" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><a class="trb_em_r_sm" href="/videos/"><svg class="trb_em_r_sm_svg"
    ><use xlink:href="#trb_video"
  /></svg
>SEE MORE VIDEOS<svg class="trb_em_r_sm_ne_svg"
    ><use xlink:href="#trb_thin_arrow_next"
  /></svg
></a></div>

        <div class="trb_gptAd" data-role="adloader adloader_ad" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="lightBoxCube" data-adloader-adtype="cube" data-adloader-positionoverride="lb" data-adloader-label ></div
       >
  </div></div></aside></div>
                      </div>
          <div class="trb_eg trb_eg_b" data-role="base_eg base_expandable delayload_done" data-eg-type="related">
      <div class="trb_eg_b_r" data-role="base_r delayload" data-load-event="base_loadjoinembeds"></div>
      <ul class="trb_eg_u" data-eg-title="Related" data-role="base_egl" data-eg-count="4">
  <li class="trb_eg_i" data-content-id="85941440" data-content-slug="hc-connecticut-poets-corner-20160218" 
      ><a data-role="base_reclink" href="/arts-theater/hc-connecticut-poets-corner-20160218-storygallery.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59c25b80/turbine/hc-connecticut-poets-corner-20160218/70/70x70" srcset="http://www.trbimg.com/img-59c25b80/turbine/hc-connecticut-poets-corner-20160218/140/140x140 2x, http://www.trbimg.com/img-59c25b80/turbine/hc-connecticut-poets-corner-20160218/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/arts-theater/hc-connecticut-poets-corner-20160218-storygallery.html#nt=inbody-1" class="trb_eg_h_a"}>Connecticut Poet's Corner</a></h4>
        <span class="trb_eg_t" data-dt="FEB. 18, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="80046331" data-content-slug="ctn-art-exhibits-in-connecticut-20140429" data-content-type="photogallery"
      ><a data-role="base_reclink" href="/arts-theater/museums/ctn-art-exhibits-in-connecticut-20140429-photogallery.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a1c26b4/turbine/ctn-art-exhibits-in-connecticut-20140429/70/70x70" srcset="http://www.trbimg.com/img-5a1c26b4/turbine/ctn-art-exhibits-in-connecticut-20140429/140/140x140 2x, http://www.trbimg.com/img-5a1c26b4/turbine/ctn-art-exhibits-in-connecticut-20140429/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/arts-theater/museums/ctn-art-exhibits-in-connecticut-20140429-photogallery.html#nt=inbody-1" class="trb_eg_h_a"}>Art Smart: Exhibits In Connecticut</a></h4>
        <span class="trb_eg_t" data-dt="APR. 29, 2014" ></span></li>
      <li class="trb_eg_i" data-content-id="80005762" data-content-slug="ctn-more-events-reviews-on-arts-page-20140424" 
      ><a data-role="base_reclink" href="http://www.ctnow.com/arts-theater/" class="trb_eg_f"><img src="http://www.trbimg.com/img-559ae49f/turbine/ctn-more-events-reviews-on-arts-page-20140424/70/70x70" srcset="http://www.trbimg.com/img-559ae49f/turbine/ctn-more-events-reviews-on-arts-page-20140424/140/140x140 2x, http://www.trbimg.com/img-559ae49f/turbine/ctn-more-events-reviews-on-arts-page-20140424/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="http://www.ctnow.com/arts-theater/" class="trb_eg_h_a"}>The Arts: Stage, Dance, Music And More</a></h4>
        <span class="trb_eg_t" data-dt="APR. 24, 2014" ></span></li>
      <!-- <li class="trb_eg_i" data-content-id="67414225" data-content-slug="hc-things-to-do-in-connecticut-20120116" data-content-type="photogallery"
      ><a data-role="base_reclink" href="/things-to-do/hc-things-to-do-in-connecticut-20120116-photogallery.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a1c267a/turbine/hc-things-to-do-in-connecticut-20120116/70/70x70" srcset="http://www.trbimg.com/img-5a1c267a/turbine/hc-things-to-do-in-connecticut-20120116/140/140x140 2x, http://www.trbimg.com/img-5a1c267a/turbine/hc-things-to-do-in-connecticut-20120116/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/things-to-do/hc-things-to-do-in-connecticut-20120116-photogallery.html#nt=inbody-1" class="trb_eg_h_a"}>Things To Do In Connecticut</a></h4>
        <span class="trb_eg_t" data-dt="JAN. 20, 2017" ></span></li>
       --></ul>
  <a href="#" data-role="base_expander" class="trb_eg_c"><svg class="trb_eg_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a>
    <a href="#" data-role="base_expander" data-eg-more="See More" data-eg-less="See Less" class="trb_eg_ex"></a></div>
  <div class="trb_ar_cr">Copyright
            &copy; 2017, <a class="trb_ar_cr_a" href="http://www.ctnow.com/">CT Now</a></div>
        
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/arts-theater/hc-syllable-poetry-series-little-river-restorative-20171119-story.html" data-sc-ti="Syllable: A Monthly Night Of Words And Music At Little River Restoratives" data-sc-th="http://www.trbimg.com/img-5a1dd393/turbine/hc-syllable-poetry-series-little-river-restorative-20171119" data-sc-desc="Marshall Mallicoat, like Wallace Stevens, works at an insurance company in Hartford by day and writes poetry in his spare time. On a recent Sunday evening, he reads some of his poems to an engrossed, audience of about 60 people at a darkened, small tavern in Hartford:   Forgive my absence at this..." data-sc-sl="hc-syllable-poetry-series-little-river-restorative-20171119" data-sc-cont="story" data-sc-nn="CT Now" data-sc-contid="95310342"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=Syllable: A Monthly Night Of Words And Music At Little River Restoratives - CT Now&body=http%3A%2F%2Fwww.ctnow.com%2Farts-theater%2Fhc-syllable-poetry-series-little-river-restorative-20171119-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube" data-adloader-label ></div
       >
  
  
  <div class=" trb_cm" data-role="cm_expandable">
    <div class="trb_cm_b" data-role="cm_expander" data-cm-label="Be the first to comment" data-cm-t="so"></div>
    <!-- .trb_cm_b:before{content:'Hide comments'}.trb_cm_so{padding-top:10px;min-height:500px}||<div class="trb_cm_so" data-role=cm_container><div class="so_comments" data-sitename="ctnowprod" data-content-id="ctnow95310342" data-type=promo-comment data-publisher="tronc"></div></div> -->
        </div>
  
  <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="2"></div>
    </div>
        <meta itemprop="dateModified" content="2017-11-28T13:37:45-0800" />
<meta itemprop=isAccessibleForFree content="False"
        /><div itemprop=hasPart itemscope itemtype="http://schema.org/WebPageElement" style="display:none"
        ><meta itemprop=isAccessibleForFree content="False"
        /><meta itemprop=cssSelector content=".trb_ar_bd"
      /></div></article>
      <aside class="trb_ar_rail"><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       ></aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        












  
  
  <div class="trb_bottomAdBanner">
    <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner" data-adloader-label ></div
       >
  </div>



  


  









</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><svg class="trb_nh_unh_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_6cf2c758becfb189f142ecffa533eb42a72cb2d"
        ></div
      ></nav
    ><div data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="SEARCH"><svg class="trb_nh_sm_o_svg"
    ><use xlink:href="#trb_magnify_glass"
  /></svg
><svg class="trb_nh_sm_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      >	<svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l" data-content-type="section"><symbol id="pa" viewBox="120.707 341.588 546.066 109.341"><path d="M203.84 429.478c-8.415 7.896-19.406 12.242-30.95 12.242-24.945 0-45.24-20.294-45.24-45.24 0-24.945 20.296-45.24 45.24-45.24 11.758 0 22.897 4.49 31.366 12.64.57.55 1.305.822 2.04.822.772 0 1.543-.3 2.12-.903 1.128-1.18 1.092-3.04-.08-4.16-9.57-9.22-22.158-14.29-35.444-14.29-28.19 0-51.125 22.93-51.125 51.12 0 28.19 22.935 51.12 51.125 51.12 13.045 0 25.466-4.92 34.975-13.84 1.185-1.11 1.245-2.98.133-4.16-1.115-1.19-2.977-1.25-4.16-.13zm259.048-84.134c-28.343 0-51.4 23.058-51.4 51.402s23.058 51.402 51.4 51.402c28.344 0 51.403-23.06 51.403-51.402s-23.06-51.402-51.4-51.402zm0 96.92c-25.098 0-45.517-20.42-45.517-45.52s20.42-45.517 45.52-45.517 45.52 20.42 45.52 45.518-20.42 45.518-45.52 45.518zM398.37 348.02c0-1.624-1.317-2.94-2.942-2.94s-2.942 1.316-2.942 2.94v87.677l-75.987-89.58c-.03-.03-.06-.05-.08-.078-.08-.08-.15-.15-.23-.22-.07-.06-.14-.12-.21-.17-.08-.06-.17-.11-.25-.16-.08-.05-.16-.1-.24-.13-.09-.04-.18-.08-.27-.11l-.27-.09c-.09-.02-.19-.04-.28-.05-.1-.02-.2-.03-.31-.03-.04 0-.08-.01-.12-.01-.06 0-.1.01-.16.01-.11 0-.21.01-.31.03-.1.01-.19.03-.28.06-.09.02-.19.05-.27.08-.1.03-.19.07-.28.11-.08.04-.16.08-.24.13-.09.05-.18.11-.26.18-.04.03-.09.05-.13.08-.03.02-.05.05-.077.08-.073.07-.15.15-.22.23-.06.07-.12.13-.17.2-.06.08-.11.16-.16.25-.04.08-.09.16-.13.24-.04.09-.07.18-.1.27-.035.09-.065.18-.086.27-.02.09-.036.18-.05.27-.016.102-.027.203-.03.306 0 .04-.01.074-.01.114v95.7c0 1.63 1.315 2.948 2.94 2.948s2.942-1.315 2.942-2.94v-87.67l75.983 89.58c.02.03.06.047.08.07.088.1.186.19.286.273.06.05.116.1.18.146.105.08.22.14.34.202.06.032.12.07.18.1.146.07.3.11.454.15.04.01.08.03.12.04.2.04.4.07.61.07.19 0 .37-.02.55-.05.07-.01.13-.03.19-.05.11-.03.226-.06.337-.1.07-.03.14-.06.21-.1.09-.046.186-.09.27-.15.07-.04.14-.09.21-.14.048-.037.098-.06.14-.1.03-.028.05-.06.08-.08.08-.077.15-.15.22-.23.06-.07.12-.14.17-.21.06-.08.11-.16.16-.248.046-.08.093-.16.13-.243.04-.09.07-.18.1-.27.03-.09.06-.18.085-.27.02-.09.04-.18.05-.272.02-.1.03-.2.03-.31 0-.04.01-.072.01-.112v-95.69zm-101.134-2.33h-80.294c-1.625 0-2.942 1.317-2.942 2.942 0 1.625 1.317 2.942 2.942 2.942h37.204v92.75c0 1.626 1.317 2.943 2.942 2.943 1.625 0 2.942-1.317 2.942-2.942v-92.75h37.205c1.625 0 2.942-1.318 2.942-2.943.002-1.625-1.315-2.942-2.94-2.942zm366.574-1.13c-1.522-.573-3.22.194-3.793 1.714L626.7 434.508l-31.786-88.192c-.005-.014-.013-.025-.02-.038-.04-.108-.096-.21-.15-.313-.036-.07-.064-.144-.105-.208-.06-.088-.13-.166-.19-.25-.06-.067-.1-.142-.16-.205-.07-.067-.14-.124-.21-.186-.08-.065-.15-.134-.22-.19-.07-.048-.14-.084-.21-.126-.1-.058-.2-.12-.3-.166-.02-.006-.03-.016-.04-.02-.07-.03-.13-.04-.2-.064-.11-.037-.21-.075-.32-.1-.09-.02-.18-.03-.27-.04-.1-.015-.2-.032-.31-.035-.09-.002-.18.006-.27.012-.1.006-.2.01-.3.027-.1.016-.19.044-.29.07-.08.02-.16.03-.23.06-.02.005-.03.014-.05.02-.09.034-.18.083-.26.126-.09.043-.18.08-.26.132-.07.042-.13.097-.19.144-.09.066-.18.128-.26.204-.06.053-.11.117-.16.173-.08.083-.16.164-.22.255-.05.062-.08.134-.12.202-.06.1-.12.196-.17.3-.01.014-.02.025-.02.04l-38.69 88.9-31.977-88.726c-.55-1.53-2.24-2.322-3.768-1.77-1.53.55-2.32 2.237-1.77 3.766l34.48 95.694c.003.015.01.027.02.043.02.05.04.096.062.143.05.115.1.226.165.33.03.05.063.1.097.147.07.1.14.194.22.283.04.043.074.086.12.126.1.105.21.202.33.29.02.016.04.035.063.052.143.102.3.185.46.258.014.008.03.02.045.027.03.013.06.018.096.03.13.05.26.092.394.123.05.014.1.026.15.037.17.03.34.053.52.053h.005c.25 0 .5-.042.75-.108.046-.012.09-.02.136-.036.04-.012.08-.017.117-.03.204-.074.394-.173.57-.285.028-.018.05-.043.08-.062.188-.127.35-.272.5-.436.044-.05.085-.09.125-.14.16-.2.3-.42.404-.65 0-.01.01-.02.014-.03l38.686-88.9 32 88.73.06.12c.02.06.05.11.072.17.054.1.114.21.18.31l.09.14c.096.12.2.24.31.35l.036.04c.13.12.267.22.41.31.045.03.094.05.14.08.115.06.23.12.35.17.03.01.06.03.09.04.03.01.05.01.08.02.11.04.22.06.33.09l.15.03c.16.02.32.04.484.04h.01c.157 0 .31-.02.467-.04l.146-.04c.11-.027.22-.05.32-.088.02-.01.04-.01.066-.02.03-.01.06-.03.09-.043.12-.05.24-.107.358-.17.05-.03.097-.056.14-.085.14-.09.27-.187.4-.3.01-.01.02-.01.02-.017.13-.12.24-.25.35-.39.03-.04.055-.086.083-.13.07-.1.13-.2.19-.31.03-.06.06-.11.08-.17.02-.04.05-.08.06-.124l36.14-95.69c.57-1.516-.194-3.213-1.714-3.79z"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="Nov. 28, 2017" data-dt-wd="Tuesday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="/courant/#nt=tertiarynavbar"  class="trb_nh_ln_a">Courant News</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/food-drink/#nt=tertiarynavbar"  class="trb_nh_ln_a">Food & Drink</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/pictures/#nt=tertiarynavbar"  class="trb_nh_ln_a">Pictures</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/music/#nt=tertiarynavbar"  class="trb_nh_ln_a">Live Music</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/events/#nt=tertiarynavbar"  class="trb_nh_ln_a">Search Events</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/family/#nt=tertiarynavbar"  class="trb_nh_ln_a">Family Fun</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/arts-theater/#nt=tertiarynavbar"  class="trb_nh_ln_a">Arts</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/best-of/#nt=tertiarynavbar"  class="trb_nh_ln_a">Best Of</a
          ></li
        ></ul
    ><a href="/weather/?regionalZipCode=06103#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="partlyCloudy"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
    ><symbol id="trb_wh_partlyCloudy" viewBox="0 0 32 32"><path d="M21.75 24.625H5.687q-1.625 0-2.78-1.156T1.75 20.686t1.156-2.78 2.78-1.157h.564Q6.625 14.5 8.313 13q1.938-1.812 4.5-1.812 2.75 0 4.688 1.938 1.565 1.5 1.94 3.625 1.063-.686 2.313-.686 1.813 0 3.063 1.25t1.25 3.03-1.25 3.032-3.063 1.25zM5.688 17.75q-1.188 0-2.063.844t-.875 2.063.875 2.094 2.063.877H21.75q1.376 0 2.345-.97t.97-2.312-.97-2.313-2.344-.968-2.373 1q-.188.188-.5.094t-.313-.47q-.125-2.312-1.75-3.905t-4-1.593q-2.188 0-3.813 1.5t-1.874 3.688q0 .25-.188.375t-.438.063q-.376-.063-.814-.063zm18.812-1.5q-.25 0-.375-.188-.375-.375.063-.688 1.5-1.313 1.5-3.25 0-1.75-1.25-3t-3-1.25q-1.5 0-2.688.97t-1.438 2.405q-.125.5-.625.404t-.375-.594q.375-1.812 1.813-3t3.313-1.187q2.188 0 3.72 1.53t1.53 3.72q0 2.438-1.875 4-.125.125-.313.125zm-3.062-9.875q-.5 0-.5-.5V2.687q0-.5.5-.5t.5.5v3.188q0 .5-.5.5zm9.437 6.25h-3.188q-.5 0-.5-.5t.5-.5h3.188q.5 0 .5.5t-.5.5zm-6.312-5.437q-.125 0-.25-.063-.438-.25-.188-.688l1.625-2.75q.25-.438.688-.188t.188.686L25 6.936q-.124.25-.437.25zM26.875 9.5q-.313 0-.438-.25-.25-.438.188-.688L29.375 7q.438-.25.688.155t-.188.656l-2.813 1.627Q27 9.5 26.874 9.5zm2.75 7.813q-.125 0-.25-.063l-2.813-1.625q-.438-.25-.188-.656t.688-.158l2.813 1.563q.438.25.188.688-.188.25-.438.25zM16.063 9.5q-.125 0-.25-.063L13 7.812q-.438-.25-.188-.688t.688-.188l2.813 1.625q.438.25.188.69-.123.25-.436.25zm2.312-2.312q-.313 0-.438-.25l-1.625-2.75q-.25-.438.188-.688t.688.188l1.625 2.75q.25.438-.188.688-.125.063-.25.063z"/></symbol><use xlink:href="#trb_wh_partlyCloudy"
  /></svg
>41&deg;</div
      ></a
      ></div
></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
>


  

  

  

  

  


  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>
    trb.data.fbUserId = 'ctnow';
    trb.data.fbShareAppId = '281156925235666';
    trb.data.fbFollowAppId = '312570883661';
    trb.data.fbRedirectUri = 'http%3A%2F%2Fwww.ctnow.com%2Fcommon%2Fcc%2Ffbsc.1q2w3_d6eb51cc7892d02c11104306796a9f61.html';
  </script
>
  <script>trb.notification={getItems:function(){return trb.storage.get("trb.notification.closedItems")||"";},checkItem:function(a){return(" "+trb.notification.getItems()).indexOf(" "+a+" ")>=0;
},addItem:function(a){!trb.notification.checkItem(a)&&trb.storage.set("trb.notification.closedItems",trb.notification.getItems()+a+" ");
}};</script>

  <script>trb.runInfuse.push(function bnn(){i$({name:"bnn",handlers:{click:{close:function(a){a.preventDefault();
trb.notification.addItem(""+a.target.parentElement.getAttribute("data-content-id"));this.toggleState("closed");
}}},events:"click"});});</script>
<script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/arts-theater/';
        trb.data.page.sectionName = 'Arts & Theater';
        trb.data.page.pageTitle = 'Syllable: A Monthly Night Of Words And Music At Little River Restoratives - CT Now';
                  
          trb.data.page.slug = 'hc-syllable-poetry-series-little-river-restorative-20171119';          
          trb.data.page.title = 'Syllable: A Monthly Night Of Words And Music At Little River Restoratives';
          trb.data.page.author = 'Susan Dunne';
          trb.data.page.background = '<p>Marshall Mallicoat, like Wallace Stevens, works at an insurance company in Hartford by day and writes poetry in his spare time. On a recent Sunday evening, he reads some of his poems to an engrossed, audience of about 60 people at a darkened, small tavern in Hartford:</p> <p>Forgive my absence at this...</p>';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-5a1dd393/turbine/hc-syllable-poetry-series-little-river-restorative-20171119';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'hc-syllable-poetry-series-little-river-restorative-20171119';
        
  });
</script><script>trb.run.push(function(){i$("carousel");});</script
>
  <script>trb.run.push(function(){i$('sc');});</script>

  <script>trb.run.push(function(){i$('gallery');});</script>

  <script>trb.run.push(function(){i$('lightbox');});</script>

  <script>trb.run.push(function(){i$('cm');});</script>

  <script>trb.run.push(function(){i$('pagination');});</script>
<script type="trb/css" data-css-key=reskin>

                @media (min-width:1060px){.trb_bnn{right:140px}}@media (min-width:1575px){.trb_bnn{left:calc(50% - -60px)}}</script>
<script type="trb/css" data-css-key=lightbox>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</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>